Warum blüht diese Rose nicht???

    • Warum blüht diese Rose nicht???

      Anfang März pflanzte ich nach langer Überlegung eine neue Edelrose 'Schloss Ippenburg' wurzelnackt und fachgerecht an eine bis dahin freie Stelle im Rosenbeet.
      Nach zögerlichem Erstaustrieb schaffte sie es mittlerweile auf über 1,20 m, aber die gebildeten Blütentriebe kriegen nur selten wie alle anderen Sorten dort Blüten an ihrer Spitze. Vielmehr verloren sich fünf von acht heuer gebildeten Stielen im Nichts:

      [IMG:index.php?attachment/1285418242]

      so wie jetzt gerade wieder die drei neusten, die ich hier so genau wie möglich fotografiert hab:

      [IMG:index.php?attachment/1285418252]

      [IMG:index.php?attachment/1285418264]

      Was kann da schud sein? :sad:


      So schön blühte mal ein Trieb im Juli, der seine Knospe wie erwartet bekam:

      [IMG:index.php?attachment/1285418462]

      Warum nicht immer so? - Die anderen könnens ja schließlich auch! :rolleyes:
      Bilder
      • 24.09.2010 001.jpg

        114,98 kB, 576×768, 191 mal angesehen
      • 24.09.2010 002.jpg

        104,04 kB, 1.024×768, 171 mal angesehen
      • 24.09.2010 003.jpg

        136,47 kB, 1.024×768, 177 mal angesehen
      • Schloss Ippenburg.jpg

        81,78 kB, 1.024×768, 209 mal angesehen
      "Gartenarbeit"? - Gibt es nicht! - Jegliche Betätigung im Garten ist nie Arbeit, sondern reines Vergnügen!
    • Re: Warum blüht diese Rose nicht???

      Ich muss das nochmal für mich sortieren.
      Im März diesen Jahres gepflanzt. Trieb immer wieder. Es gab auch Blüten an der Pflanze? Aber nicht alle Triebe brachten welche, nur die wenigsten?

      Also grundsätzlich ist das normal das Rosen Triebe bringen, zum Schluss aber keine Blüte. Blindtriebe eben. Ich bin der Meinung das Ursachen darin liegen, zum einen an zuviel hitze gepaart mit zu wenig Feuchtigkeit, zum anderen an zu wenig Dünger im Phosphor bereich.
      Jetzt ist die Frage wieviel ist normal an Rosen allgemein und an deiner Sorte und wieviel war/ist es bei dir.

      Oder, was mir jetzt einfällt. Hat sie Blütenknospenansätze gebracht und die sind dann einfach nicht ausgereift und dann eingegangen?
    • Re: Warum blüht diese Rose nicht???

      1. Die Feststellung des Tatbestands ist genau richtig. :yes:
      2. Als es heiß war, hab ich alle regelmäßig gegossen - und sie haben prima geblüht.
      3. Sie erhielten im April und Juni jeweils alle das empfohlene Quantum "Rosendünger mit Langzeitwirkung" in Pellets.
      4. Ippenburg hat auch mal schön geblüht, bekam aber relativ viele Blindtriebe, eben grade jetzt die stärksten in den letzten Wochen, auf deren Blüte ich mich sehr gefreut hatte.
      5. Dass an den fraglichen Zweigen ein Blütenansatz dagewesen wäre, konnte ich nicht erkennen.
      6. Aber ich hatte auch schon oft andre Triebe mit kleinen Knospen, die dann plötzlich weg waren. Aber wenn , dann ist höchstens die Blüte nicht aufgegangen - die Triebe selbst sahen immer gut aus.
      "Gartenarbeit"? - Gibt es nicht! - Jegliche Betätigung im Garten ist nie Arbeit, sondern reines Vergnügen!
    • Re: Warum blüht diese Rose nicht???

      AHA! :sad:
      Hab mir beim Kölle genau die ganzen Schloss Ippenburger angeschaut:
      von ca. 5 Stöcken mit je ca. 5 Neutrieben sahen die meisten so aus wie meine, nur drei Blütenknospen im ganzen waren da dran. X(
      Hab ich wohl eine besonders blühfaule Züchtung ausgesucht, dabei wurde und wird gerade die so gelobt. :no:
      "Gartenarbeit"? - Gibt es nicht! - Jegliche Betätigung im Garten ist nie Arbeit, sondern reines Vergnügen!