Cymbidium in Not

    • Cymbidium in Not

      Hallo!
      Ich habe vor ca. 2 Monaten eine Orchidee bekommen und nun sieht sie nicht mehr so frisch aus. Ich weiß nicht, ob ich zuviel gegossen oder zuwenig gegossen hab oder ob es einen ganz anderen Grund hat. Ich habe noch ein paar Orchideen der Gattung Phalaenopsis und denen gehts prima. Die tauche ich allerdings auch. Bei der großen geht das leider nicht so richtig.
      Die Pflanze lässt schon ein paar Blüten fallen, die restlichen Blüten haben einen dunklen Rand bekommen und sind schlapp. Ein Blatt ist an der Spitze dunkel geworden und eine Knolle (zumindest das äßere Blatt) ist gelblich verfärbt...
      Ich schick gleich mal ein paar Bilder mit, um die Diagnose zu erleichtern :o)
      Vielen Dank schon mal für eure Hilfe!!!










      Editiert 01.05.09 09:23
      Bilder
      • CIMG9692.jpg

        58,54 kB, 400×300, 596 mal angesehen
      • CIMG9694.jpg

        45,15 kB, 400×300, 610 mal angesehen
      • CIMG9697.jpg

        56,35 kB, 400×300, 577 mal angesehen
      • CIMG9699.jpg

        57,67 kB, 400×300, 575 mal angesehen
    • Re: Cymbidium in Not

      Die braunen Blätter können durch eine zu hohe Salzkonzentrationen im Substrat entstehen. Eventuell wurde zuviel gedüngt. Vor allem wenn die Orchidee warm steht saugt die Pflanze sehr viel Wasser aus dem Substrat und wenn da zuviele Salze drin sind können die sich in den Blättern ( Blattspitzen) anreichern. Die Blätter verbrennen dann praktisch von innen.

      Manchmal treten die braunen Blätter aber auch einfach auf, wenn die Luftfeuchtigkeit zu niedrig ist.

      Gruß
      Paula